Ticket #15067 (closed defect: fixed)
LoadURL vs LoadUrl - case inconsistency between code and some docs
|Reported by:||zostaf||Owned by:|
In several documentation i've seen
in class: WebView
While the actual method is LoadURL()
It appears in several places.
In some places the docs contains 2 versions of the name, capital/lowercase and so should be fixed.
(Maybe to inconsistency is due to differences between webkit / gtk / IE ?)